WebFaction
Community site: login faq

For already deployed django application in webfraction, we changed the theme. But its not applying after restart also.

asked 04 Feb '16, 07:49

lakshmi
112
accept rate: 0%


First, do a full stop and start of your Apache instance, just in case the restart didn't fully stop your Apache.

If the problem persists, then clear your browser cache to ensure that you're getting the latest version of your site.

If that doesn't work, then feel free to open a support ticket so that we may take a closer look.

permanent link

answered 04 Feb '16, 18:51

seanf
12.2k42136
accept rate: 37%

Your answer
toggle preview

Follow this question

By Email:

Once you sign in you will be able to subscribe for any updates here

By RSS:

Answers

Answers and Comments

Markdown Basics

  • *italic* or _italic_
  • **bold** or __bold__
  • link:[text](http://url.com/ "title")
  • image?![alt text](/path/img.jpg "title")
  • numbered list: 1. Foo 2. Bar
  • to add a line break simply add two spaces to where you would like the new line to be.
  • basic HTML tags are also supported

Question tags:

×24
×9
×6
×4
×1

question asked: 04 Feb '16, 07:49

question was seen: 1,531 times

last updated: 04 Feb '16, 18:51

WEBFACTION
REACH US
SUPPORT
AFFILIATE PROGRAM
LEGAL
© COPYRIGHT 2003-2020 SWARMA LIMITED - WEBFACTION IS A SERVICE OF SWARMA LIMITED
REGISTERED IN ENGLAND AND WALES 5729350 - VAT REGISTRATION NUMBER 877397162
5TH FLOOR, THE OLD VINYL FACTORY, HAYES, UB3 1HA, UNITED KINGDOM