WebFaction
Community site: login faq

i have my site and i need that 2 domains (domais1.com and domain2.com) points to the same project. i configured everything but when i access domain1.com the site is ok. but when i access domain2.com the site have some images missing, the css is not working fine.....

asked 11 Nov '10, 14:38

vitorh45
134
accept rate: 0%

edited 11 Nov '10, 14:38

Could you provide the URL where the problem is occuring? If you don't want it to be made public, could you open a support ticket for the issue?

(11 Nov '10, 15:28) aaronh ♦♦

Are you still having this problem?

(04 Dec '10, 23:22) klynton
Be the first one to answer this question!
toggle preview

Follow this question

By Email:

Once you sign in you will be able to subscribe for any updates here

By RSS:

Answers

Answers and Comments

Markdown Basics

  • *italic* or _italic_
  • **bold** or __bold__
  • link:[text](http://url.com/ "title")
  • image?![alt text](/path/img.jpg "title")
  • numbered list: 1. Foo 2. Bar
  • to add a line break simply add two spaces to where you would like the new line to be.
  • basic HTML tags are also supported

Question tags:

×909
×128

question asked: 11 Nov '10, 14:38

question was seen: 3,047 times

last updated: 04 Dec '10, 23:22

WEBFACTION
REACH US
SUPPORT
AFFILIATE PROGRAM
LEGAL
© COPYRIGHT 2003-2019 SWARMA LIMITED - WEBFACTION IS A SERVICE OF SWARMA LIMITED
REGISTERED IN ENGLAND AND WALES 5729350 - VAT REGISTRATION NUMBER 877397162
5TH FLOOR, THE OLD VINYL FACTORY, HAYES, UB3 1HA, UNITED KINGDOM